Stationary Tag Module

When a Tag node is stationary it defaults to not outputting the position when the ‘les’ command is entered. Is there a way to change this setting?

If you’re using the Android app, there’s an option in there for each tag. I think it’s called “stationary detection” or something; I can’t remember exactly as it’s been a long time since I used it.

The modules use an IMU to detect when they are stationary. When they are stationary, there is no point updating position, so it is disabled for power saving.